Pregão - Eletrôniconº 46523247000193-1-000110/2026
PEC 180/2025 - REGISTRO DE PREÇOS PARA FORNECIMENTO DE EQUIPAMENTOS DE REDE E PARA FORNECIMENTO DE SOLUÇÃO WI-FI COMPOSTA DE CONTROLADORA WLAN E RÁDIOS WI-FI COM INSTALAÇÃO, SUPORTE, TREINAMENTO, CONFORME ESPECIFICAÇÕES E ESTIMATIVAS DE CONSUMO
MUNICIPIO DE DIADEMA
Diadema · São Paulo
Órgão
MUNICIPIO DE DIADEMA
UF
São Paulo (SP)
Município
Diadema
Modalidade
Pregão - Eletrônico
Nº de Controle PNCP
46523247000193-1-000110/2026
Valor estimado
R$ 47.284.508,33
Data de publicação
29 de julho de 2026
Data de encerramento
12 de agosto de 2026
Itens da licitação
Descrição dos itens publicados no PNCP
SWITCH ACESSO L3 COM 8 PORTAS 1GBE POE+ E 4 PORTAS SFP+ - ITEM 1 - SWITCH ACESSO L3 COM 8 PORTAS 1GBE PoE+ E 4 PORTAS SFP+Deve possuir 8 (oito) portas Ethernet 10/100/1000 Mbps PoE+ com conectores RJ45.Deve possuir, no mínimo, 4 (quatro) portas uplink ópticas 10 Gbps do tipo SFP+.Deve possuir capacidade de switching de, no mínimo, 100 Gbps.Deve possuir desempenho de encaminhamento de pacotes de, no mínimo, 75 Mpps.Deve permitir montagem em rack padrão de 19 (dezenove) polegadas, incluindo todos os acessórios necessários.Deve possuir fonte de alimentação interna com entrada de 100 a 240 VAC, 50/60 Hz.Deve possuir, no mínimo, 2 GB de memória RAM (DRAM).Deve possuir CPU com no mínimo 2 (dois) núcleos e frequência mínima de 1,1 GHz.Deve suportar temperatura de operação entre -5°C e +50°C.Deve implementar funcionalidade de espelhamento de tráfego (Port Mirroring).Deve suportar, no mínimo, 32.000 endereços MAC.Deve suportar gerenciamento via SNMP v1, v2 e v3.Deve implementar IEEE 802.1p.Deve implementar IEEE 802.1D.Deve implementar IEEE 802.1w.Deve implementar IEEE 802.1s.Deve implementar IEEE 802.3x.Deve implementar IEEE 802.1Q, com suporte a no mínimo 4K VLANs.Deve implementar IEEE 802.1x.Deve implementar IEEE 802.3ad (Link Aggregation).Deve possuir suporte a autenticação RADIUS (Authentication, Authorization e Accounting).Deve implementar Telnet.Deve implementar SSH v2 (Secure Shell).Deve implementar CLI (Command Line Interface).Deve implementar MIBs padrão como RFC1213, RFC1493, RMON, BRIDGE-MIB, LLDP-MIB.Deve implementar RFCs de gerenciamento de rede IPv4 e IPv6 como:RFC 792 (ICMP),RFC 793 (TCP),RFC 1157 (SNMP),RFC 2131 (DHCP),RFC 2461/62/63 (Neighbor Discovery, SLAAC, ICMPv6),RFC 3513 (IPv6 Addressing).Deve suportar funcionalidades baseadas nas recomendações do ITU-T G.8032 (ERPS).Deve suportar RMON (Remote Monitoring).Deve implementar NTP ou SNTP para sincronização de horário.Deve possuir 1 (uma) porta RJ-45 para gerenciamento via console.Deve implementar DHCP Client.Deve implementar autenticação baseada em e...
Documentos
Arquivos publicados no PNCP
Editais e anexos disponíveis no Pro
Histórico deste órgão
Todas as licitações publicadas por este órgão
06 nov 2026REGISTRO DE PREÇOS PARA O FORNECIMENTO DE RÁDIO TRANSCEPTOR PORTÁTIL DIGITAL PARA USO DA GUARDA CIVIL MUNICIPALR$ 672 mil
+48 licitações no histórico
Outras licitações em São Paulo
CONTRATAÇÃO DE EMPRESA ESPECIALIZADA PARA RESTAURAÇÃO DE MURO DE FACHADA
Serra Negra/SP · R$ 10 mil
Contratação de empresa especializada para prestação continuada de serviços de produção audiovisual (captação, gravação, edição e finalização de vídeos e fotografias) das ações institucionais da Prefeitura Municipal de Guaraci/SP
Guaraci/SP · R$ 149 mil
CONTRATAÇÃO DE EMPRESA ESPECIALIZADA PARA PRESTAÇÃO DE SERVIÇOS DE GUARDA EXTERNA DE DOCUMENTOS FÍSICOS PARA O CENTRO UNIVERSITÁRIO FMABC
Santo André/SP · R$ 84 mil
CREDENCIAMENTO DE EMPRESAS ESPECIALIZADAS NA ADMINISTRACAO, GERENCIAMENTO, EMISSAO E FORNECIMENTO DE VALE ALIMENTACAO, NA FORMA DE CARTOES ELETRONICOS OU MAGNETICOS, DESTINADOS AOS SERVIDORES PUBLICOS DA PREFEITURA DE CANITAR, CONFORME CONDICOES, QUANTIDADES E EXIGENCIAS ESTABELECIDAS NESTE EDITAL E SEUS ANEXOS.
Canitar/SP · R$ 3,1 mi
credenciamento de Instituições de Ensino Superior IES para formalização de parcerias destinadas à concessão de descontos em cursos de graduação em nível superior e de pósgraduação, compreendendo programas de mestrado e doutorado, cursos de especialização, aperfeiçoamento e outros programas de formação de interesse dos profissionais da Câmara Municipal de Santos, conforme especificações constantes no ato convocatório e no Termo de Referência Anexo I.
Quer ser avisado quando sair uma licitação assim?
Estamos construindo alertas inteligentes para licitações. Configure seu segmento, estado e canal preferido — e receba só o que importa.
Entrar na lista de espera